<!DOCTYPE html>
<html dir="rtl" lang="ar" class="no-js">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="profile" href="https://gmpg.org/xfn/11">
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>&#8220;ألاستعلام عن درجات الإعدادية&#8221; برقم الجلوس &#8220;نتيجة الشهادة الإعدادية&#8221; ألترم الثاني 2019 جميع المحافظات &#8211; نجوم مصرية</title><style id="rocket-critical-css">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</style>
<meta name="description" content="&quot;نتيجة الشهادة الإعدادية&quot; للترم الثاني 2019 علي موعد من الظهور في القريب بجميع المحافظات، حيث صرح متحدث بوزارة التربية والتعليم بأنه سيتم اعتماد النتيجة" />
<meta name="news_keywords" content="اعرف نتيجة الاعدادية 2019, الاستعلام عن نتيجة الاعدادية, نتيجة 3 إعدادي, نتيجة الاعدادية برقم الجلوس, نتيجة الاعدادية جميع المحافظات, نتيجة الشهادة الاعدادية" />
<meta name="original-source" content="https://www.nmisr.com/education/%d8%a3%d9%84%d8%a7%d8%b3%d8%aa%d8%b9%d9%84%d8%a7%d9%85-%d8%b9%d9%86-%d8%af%d8%b1%d8%ac%d8%a7%d8%aa-%d8%a7%d9%84%d8%a5%d8%b9%d8%af%d8%a7%d8%af%d9%8a%d8%a9-%d8%a8%d8%b1%d9%82%d9%85-%d8%a7%d9%84" />
<link rel="canonical" href="https://www.nmisr.com/education/%d8%a3%d9%84%d8%a7%d8%b3%d8%aa%d8%b9%d9%84%d8%a7%d9%85-%d8%b9%d9%86-%d8%af%d8%b1%d8%ac%d8%a7%d8%aa-%d8%a7%d9%84%d8%a5%d8%b9%d8%af%d8%a7%d8%af%d9%8a%d8%a9-%d8%a8%d8%b1%d9%82%d9%85-%d8%a7%d9%84" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;ألاستعلام عن درجات الإعدادية&quot; برقم الجلوس &quot;نتيجة الشهادة الإعدادية&quot; ألترم الثاني 2019 جميع المحافظات - نجوم مصرية" />
<meta property="og:description" content="&quot;نتيجة الشهادة الإعدادية&quot; للترم الثاني 2019 علي موعد من الظهور في القريب بجميع المحافظات، حيث صرح متحدث بوزارة التربية والتعليم بأنه سيتم اعتماد النتيجة" />
<meta property="og:url" content="https://www.nmisr.com/education/%d8%a3%d9%84%d8%a7%d8%b3%d8%aa%d8%b9%d9%84%d8%a7%d9%85-%d8%b9%d9%86-%d8%af%d8%b1%d8%ac%d8%a7%d8%aa-%d8%a7%d9%84%d8%a5%d8%b9%d8%af%d8%a7%d8%af%d9%8a%d8%a9-%d8%a8%d8%b1%d9%82%d9%85-%d8%a7%d9%84" />
<meta property="og:site_name" content="نجوم مصرية" />
<meta property="article:publisher" content="https://www.facebook.com/nogom.masrya" />
<meta property="article:tag" content="اعرف نتيجة الاعدادية 2019" />
<meta property="article:tag" content="الاستعلام عن نتيجة الاعدادية" />
<meta property="article:tag" content="نتيجة 3 إعدادي" />
<meta property="article:tag" content="نتيجة الاعدادية برقم الجلوس" />
<meta property="article:tag" content="نتيجة الاعدادية جميع المحافظات" />
<meta property="article:tag" content="نتيجة الشهادة الاعدادية" />
<meta property="article:section" content="أخبار التعليم" />
<meta property="article:published_time" content="2019-05-31T02:44:02+00:00" />
<meta property="article:modified_time" content="2019-05-31T02:45:58+00:00" />
<meta property="og:updated_time" content="2019-05-31T02:45:58+00:00" />
<meta property="fb:app_id" content="321414014708726" />
<meta property="og:image" content="https://www.nmisr.com/wp-content/uploads/2019/05/154.jpg" />
<meta property="og:image:secure_url" content="https://www.nmisr.com/wp-content/uploads/2019/05/154.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="338" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="&quot;نتيجة الشهادة الإعدادية&quot; للترم الثاني 2019 علي موعد من الظهور في القريب بجميع المحافظات، حيث صرح متحدث بوزارة التربية والتعليم بأنه سيتم اعتماد النتيجة" />
<meta name="twitter:title" content="&quot;ألاستعلام عن درجات الإعدادية&quot; برقم الجلوس &quot;نتيجة الشهادة الإعدادية&quot; ألترم الثاني 2019 جميع المحافظات - نجوم مصرية" />
<meta name="twitter:site" content="@misrstars" />
<meta name="twitter:image" content="https://www.nmisr.com/wp-content/uploads/2019/05/154.jpg" />
<meta name="twitter:creator" content="@misrstars" />
<link rel='dns-prefetch' href='//www.nmisr.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel="alternate" type="application/rss+xml" title="نجوم مصرية &laquo; الخلاصة" href="https://www.nmisr.com/feed" />
<link rel="alternate" type="application/rss+xml" title="نجوم مصرية &laquo; خلاصة التعليقات" href="https://www.nmisr.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="نجوم مصرية &laquo; &#8220;ألاستعلام عن درجات الإعدادية&#8221; برقم الجلوس &#8220;نتيجة الشهادة الإعدادية&#8221; ألترم الثاني 2019 جميع المحافظات خلاصة التعليقات" href="https://www.nmisr.com/education/%d8%a3%d9%84%d8%a7%d8%b3%d8%aa%d8%b9%d9%84%d8%a7%d9%85-%d8%b9%d9%86-%d8%af%d8%b1%d8%ac%d8%a7%d8%aa-%d8%a7%d9%84%d8%a5%d8%b9%d8%af%d8%a7%d8%af%d9%8a%d8%a9-%d8%a8%d8%b1%d9%82%d9%85-%d8%a7%d9%84/feed" />
<link rel='preload' id='wp-block-library-rtl-css' href='https://www.nmisr.com/wp-includes/css/dist/block-library/style-rtl.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link crossorigin="anonymous" rel='preload' id='font-awesome-css' href='https://use.fontawesome.com/releases/v5.2.0/css/all.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' id='bootstrap-css' href='https://www.nmisr.com/wp-content/themes/newsplus/assets/css/bootstrap.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' id='fonts-css' href='https://www.nmisr.com/wp-content/cache/min/1/wp-content/themes/newsplus/assets/fonts/fonts-acb09bd80bed591788849eb5520351d4.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' id='newsplus-css' href='https://www.nmisr.com/wp-content/cache/min/1/wp-content/themes/newsplus/style-fdf5ded2f4ee59c61fb7a6f8be6266ec.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var a4h_js_vars = {"ajax_url":"https:\/\/www.nmisr.com\/wp-admin\/admin-ajax.php","show_main_nav_posts":""};
var a4h_js_load_more_posts = {"startPage":"1","maxPages":"0","nextLink":null,"loadMoreText":"\u0639\u0631\u0636 \u0627\u0644\u0645\u0632\u064a\u062f","loadingText":"\u062c\u0627\u0631\u064a \u0627\u0644\u062a\u062d\u0645\u064a\u0644...","noMoreText":"\u0644\u0627 \u064a\u0648\u062c\u062f \u0627\u0644\u0645\u0632\u064a\u062f"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nmisr.com/wp-includes/js/jquery/jquery.js'></script>
<link rel='https://api.w.org/' href='https://www.nmisr.com/wp-json/' />
<link rel='shortlink' href='https://www.nmisr.com/?p=2071274' />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.nmisr.com/education/%d8%a3%d9%84%d8%a7%d8%b3%d8%aa%d8%b9%d9%84%d8%a7%d9%85-%d8%b9%d9%86-%d8%af%d8%b1%d8%ac%d8%a7%d8%aa-%d8%a7%d9%84%d8%a5%d8%b9%d8%af%d8%a7%d8%af%d9%8a%d8%a9-%d8%a8%d8%b1%d9%82%d9%85-%d8%a7%d9%84"},"headline":"&quot;ألاستعلام عن درجات الإعدادية&quot; برقم الجلوس &quot;نتيجة الشهادة الإعدادية&quot; ألترم الثاني 2019 جمي","datePublished":"2019-05-31T04:44:02+0200","dateModified":"2019-05-31T04:45:58+0200","author":{"@type":"Person","name":"أسامة محمود محمد"},"description":"\"نتيجة الشهادة الإعدادية\"  للترم الثاني 2019 علي موعد من الظهور في القريب بجميع المحافظات، حيث صرح متحدث بوزار","image":{"@type":"ImageObject","url":"https://www.nmisr.com/wp-content/uploads/2019/05/154.jpg","width":600,"height":338},"publisher":{"@type":"Organization","name":"نجوم مصرية","logo":{"@type":"ImageObject","url":"https://www.nmisr.com/logonm.png","width":293,"height":60}},"speakable":{"@type":"SpeakableSpecification","xpath":["/html/head/title",""]}}</script>
<style type='text/css'>
.rp4wp-related-posts { width:100%; overflow:hidden;}ul.rp4wp-posts-list {width:100%; margin:0 !important; padding:0 !important; list-style:none !important; float:left;}ul.rp4wp-posts-list .rp4wp-col {width:100% !important;margin-bottom:30px !important;list-style:none !important;box-sizing:border-box;overflow:hidden;float:left;}.rp4wp_component_wrapper {width:100% !important;float:left;}.rp4wp_component {width:100% !important;padding:0 0 5% !important;box-sizing:border-box;float:left;overflow:hidden !important;}.rp4wp_component a {border:0 !important;}.rp4wp_component_image a {display:block; height:100% !important;} .rp4wp_component_image img {width:100% !important;height:100% !important;}.rp4wp_component_title a {text-decoration:none !important; font-weight:bold; border:0 !important;}@media (min-width: 768px) {ul.rp4wp-posts-list .rp4wp-col {width:101% !important;height:25px !important;padding:0 2% !important;}ul.rp4wp-posts-list .rp4wp-col-first {width:99% !important;padding-left:0 !important;padding-right:2% !important;}ul.rp4wp-posts-list .rp4wp-col-last {width:99% !important;padding-right:0 !important;padding-left:2% !important;}.rp4wp_component_wrapper {width:50% !important;}.rp4wp_component_wrapper_left {padding-right:5% !important;}.rp4wp_component_wrapper_right {padding-left:5% !important;}}.rp4wp-col {float:right;}@media (min-width: 768px) {ul.rp4wp-posts-list .rp4wp-col-first {padding-right:0 !important;padding-left:2% !important;}ul.rp4wp-posts-list .rp4wp-col-last {padding-left:0 !important;padding-right:2% !important;}.rp4wp_component_wrapper_left {padding-left:5% !important;padding-right:0 !important;}.rp4wp_component_wrapper_right {padding-right:5% !important;padding-left:0 !important;}}.rp4wp_component_2{height:20% !important;}
</style>
<link rel="amphtml" href="https://www.nmisr.com/education/%d8%a3%d9%84%d8%a7%d8%b3%d8%aa%d8%b9%d9%84%d8%a7%d9%85-%d8%b9%d9%86-%d8%af%d8%b1%d8%ac%d8%a7%d8%aa-%d8%a7%d9%84%d8%a5%d8%b9%d8%af%d8%a7%d8%af%d9%8a%d8%a9-%d8%a8%d8%b1%d9%82%d9%85-%d8%a7%d9%84/amp"><style>
:root {
	--bg-color: #d8dbe1;
	--main-color: #5e5e5e;
	--link-color: #1669c9;
	--link-hover-color: #5151c4;
}
/******************** fonts ********************/
@media (min-width: 992px) {
	body, .body-font { font-weight: normal; font-size: 14px; font-family: Arial; }
	.navigation-font { font-weight: bold; font-size: 14px; font-family: Tahoma; }
	.widget-header, .widget-header h2, .widget-header h3, .widget-header-font { font-weight: bold; font-size: 18px; font-family: GE FLOW Bold; }
	.page-title, .page-title-font { font-weight: bold; font-size: 24px; font-family: Droid Arabic Kufi; }
	.title, .title-font { font-weight: normal; font-size: 20px; font-family: Droid Arabic Kufi; }
	.post-content, .post-content-font { font-weight: normal; font-size: 18px; font-family: Droid Arabic Kufi; }
}
	</style>
<link rel="icon" href="https://www.nmisr.com/wp-content/uploads/2018/12/cropped-icon-512x512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.nmisr.com/wp-content/uploads/2018/12/cropped-icon-512x512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.nmisr.com/wp-content/uploads/2018/12/cropped-icon-512x512-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.nmisr.com/wp-content/uploads/2018/12/cropped-icon-512x512-270x270.png" />
<style>
</style>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>
<script charset="UTF-8" src="//cdn.sendpulse.com/js/push/964eb0b877aa78055e6735b36f8b17da_1.js" async></script>
</head>
<body class="rtl post-template-default single single-post postid-2071274 single-format-standard archive-style-style2 desktop in-cat-7 comments-avatars">
<a class="sr-only" href="#content">التخطي إلى المحتوى</a>
<div id="site" class="site">
<header id="site-header" class="site-header">
<div class="d-none d-lg-block site-header-inner-1">
<div class="container px-0">
<div class="d-flex flex-wrap align-items-center justify-content-end site-header-inner-1-inner">
<div class="header-ads">
</div>
<div class="header-search">
<div class="search-form"><form method="get" class="search-inner" action="https://www.nmisr.com/">
<label class="sr-only">بحث:</label>
<input class="form-control search-field" placeholder="بحث ..." type="search" value="" name="s" />
<button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
</form></div> </div>
<div class="header-social-links">
<div class="circleIn social-links style1"><ul class="d-flex flex-wrap justify-content-center"><li class="sb-facebook"><a target="_blank" href="https://www.facebook.com/nogom.masrya/" title="Facebook"><i class="fab fa-fw fa-facebook-f"></i><span>Facebook</span></a></li><li class="sb-twitter"><a target="_blank" href="https://twitter.com/misrstars" title="Twitter"><i class="fab fa-fw fa-twitter"></i><span>Twitter</span></a></li></ul></div> </div>
</div>
</div>
</div>
<div class="light-color site-header-inner-2">
<div class="container px-0">
<div class="d-flex site-header-inner-2-inner">
<div id="header-mobile-button" class="d-flex d-lg-none header-mobile-button">
<a class="d-flex align-items-center justify-content-around" href="#"><i class="fa fa-fw fa-bars"></i></a>
</div>
<div class="d-flex flex-grow justify-content-center header-logo">
<div class="d-flex header-logo-inner">
<a class="d-flex align-items-center justify-content-around" title="نجوم مصرية" href="https://www.nmisr.com/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="نجوم مصرية" width="" height="" data-lazy-src="https://www.nmisr.com/wp-content/themes/newsplus/assets/img/logo.png" /><noscript><img src="https://www.nmisr.com/wp-content/themes/newsplus/assets/img/logo.png" alt="نجوم مصرية" width="" height="" /></noscript></a>
</div>
</div>
<div class="d-none d-lg-flex flex-grow justify-content-end header-main-navigation-outer">
<nav id="main-navigation" class="d-flex main-navigation navigation-font"><ul id="menu-%d8%a7%d9%84%d8%a7%d9%82%d8%b3%d8%a7%d9%85" class="d-flex flex-wrap menu"><li id="main-menu-item-472236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-472236 d-flex menu-item-object_id-472236"><a href="https://www.nmisr.com" class="d-flex flex-grow justify-content-center align-items-center text-center">الرئيسية</a><div class="sub-menu-outer dark-color"><div class="container sub-menu-inner"></div></div></li>
<li id="main-menu-item-68706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68706 d-flex menu-item-object_id-2"><a href="https://www.nmisr.com/category/arab-news/egypt-news" class="d-flex flex-grow justify-content-center align-items-center text-center">مصر</a><div class="sub-menu-outer dark-color"><div class="container sub-menu-inner"></div></div></li>
<li id="main-menu-item-68705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68705 d-flex menu-item-object_id-10691"><a href="https://www.nmisr.com/category/arab-news/saudi-news" class="d-flex flex-grow justify-content-center align-items-center text-center">السعودية</a><div class="sub-menu-outer dark-color"><div class="container sub-menu-inner"></div></div></li>
<li id="main-menu-item-68702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68702 d-flex menu-item-object_id-5645"><a href="https://www.nmisr.com/category/world-news" class="d-flex flex-grow justify-content-center align-items-center text-center">العالم</a><div class="sub-menu-outer dark-color"><div class="container sub-menu-inner"></div></div></li>
<li id="main-menu-item-68698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68698 d-flex menu-item-object_id-9"><a href="https://www.nmisr.com/category/sports" class="d-flex flex-grow justify-content-center align-items-center text-center">رياضة</a><div class="sub-menu-outer dark-color"><div class="container sub-menu-inner"></div></div></li>
<li id="main-menu-item-68701" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-68701 d-flex menu-item-object_id-7"><a href="https://www.nmisr.com/category/education" class="d-flex flex-grow justify-content-center align-items-center text-center">تعليم</a><div class="sub-menu-outer dark-color"><div class="container sub-menu-inner"></div></div></li>
<li id="main-menu-item-94807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94807 d-flex menu-item-object_id-23125"><a href="https://www.nmisr.com/category/weird" class="d-flex flex-grow justify-content-center align-items-center text-center">عجائب</a><div class="sub-menu-outer dark-color"><div class="container sub-menu-inner"></div></div></li>
<li id="main-menu-item-68707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68707 d-flex menu-item-object_id-3"><a href="https://www.nmisr.com/category/tech" class="d-flex flex-grow justify-content-center align-items-center text-center">تقنية</a><div class="sub-menu-outer dark-color"><div class="container sub-menu-inner"></div></div></li>
<li id="main-menu-item-68697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68697 d-flex menu-item-object_id-8"><a href="https://www.nmisr.com/category/finance" class="d-flex flex-grow justify-content-center align-items-center text-center">إقتصاد</a><div class="sub-menu-outer dark-color"><div class="container sub-menu-inner"></div></div></li>
<li id="main-menu-item-328554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-328554 d-flex menu-item-object_id-328554"><a href="https://www.nmisr.com/#" class="d-flex flex-grow justify-content-center align-items-center text-center">المزيد</a><div class="sub-menu-outer dark-color"><div class="container sub-menu-inner">
<ul class="sub-menu">
<li id="main-menu-item-88769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88769  menu-item-object_id-21924"><a href="https://www.nmisr.com/category/arab-news/opinion">وجهات نظر</a></li>
<li id="main-menu-item-68699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68699  menu-item-object_id-1347"><a href="https://www.nmisr.com/category/cars">سيارات</a></li>
<li id="main-menu-item-68711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68711  menu-item-object_id-1717"><a href="https://www.nmisr.com/category/jobs">وظائف</a></li>
<li id="main-menu-item-68700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68700  menu-item-object_id-4"><a href="https://www.nmisr.com/category/video-photos">فيديو</a></li>
<li id="main-menu-item-68709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68709  menu-item-object_id-6"><a href="https://www.nmisr.com/category/women">مرأة</a></li>
<li id="main-menu-item-68708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68708  menu-item-object_id-1346"><a href="https://www.nmisr.com/category/health">صحة</a></li>
<li id="main-menu-item-68710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68710  menu-item-object_id-5"><a href="https://www.nmisr.com/category/home">منزل</a></li>
<li id="main-menu-item-256578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256578  menu-item-object_id-58988"><a href="https://www.nmisr.com/category/islam">إسلاميات</a></li>
</ul>
</div></div></li>
</ul></nav> </div>
<div id="header-search-button" class="d-flex d-lg-none header-search-button">
<a class="d-flex align-items-center justify-content-around" href="#"><i class="fa fa-fw fa-search"></i></a>
<div class="col-sm-1 header-search-form"><div class="search-form"><form method="get" class="search-inner" action="https://www.nmisr.com/">
<label class="sr-only">بحث:</label>
<input class="form-control search-field" placeholder="بحث ..." type="search" value="" name="s" />
<button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
</form></div></div>
</div>
</div>
</div>
</div>
<div class="light-color mobile-menu">
<div class="container px-0">
<div class="py-2 mobile-menu-inner">
<div class="py-3 mobile-social-links">
<div class="circleIn social-links style1"><ul class="d-flex flex-wrap justify-content-center"><li class="sb-facebook"><a target="_blank" href="https://www.facebook.com/nogom.masrya/" title="Facebook"><i class="fab fa-fw fa-facebook-f"></i><span>Facebook</span></a></li><li class="sb-twitter"><a target="_blank" href="https://twitter.com/misrstars" title="Twitter"><i class="fab fa-fw fa-twitter"></i><span>Twitter</span></a></li></ul></div> </div>
<div class="py-3 mobile-main-navigation-outer">
<nav id="mobile-main-navigation" class="mobile-navigation"><ul id="menu-%d8%a7%d9%84%d8%a7%d9%82%d8%b3%d8%a7%d9%85-1" class="clearfix menu"><li id="mobile-menu-item-472236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-472236  menu-item-object_id-472236"><a href="https://www.nmisr.com">الرئيسية</a></li>
<li id="mobile-menu-item-68706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68706  menu-item-object_id-2"><a href="https://www.nmisr.com/category/arab-news/egypt-news">مصر</a></li>
<li id="mobile-menu-item-68705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68705  menu-item-object_id-10691"><a href="https://www.nmisr.com/category/arab-news/saudi-news">السعودية</a></li>
<li id="mobile-menu-item-68702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68702  menu-item-object_id-5645"><a href="https://www.nmisr.com/category/world-news">العالم</a></li>
<li id="mobile-menu-item-68698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68698  menu-item-object_id-9"><a href="https://www.nmisr.com/category/sports">رياضة</a></li>
<li id="mobile-menu-item-68701" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-68701  menu-item-object_id-7"><a href="https://www.nmisr.com/category/education">تعليم</a></li>
<li id="mobile-menu-item-94807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94807  menu-item-object_id-23125"><a href="https://www.nmisr.com/category/weird">عجائب</a></li>
<li id="mobile-menu-item-68707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68707  menu-item-object_id-3"><a href="https://www.nmisr.com/category/tech">تقنية</a></li>
<li id="mobile-menu-item-68697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68697  menu-item-object_id-8"><a href="https://www.nmisr.com/category/finance">إقتصاد</a></li>
<li id="mobile-menu-item-328554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-328554  menu-item-object_id-328554"><a href="https://www.nmisr.com/#">المزيد</a>
<ul class="sub-menu">
<li id="mobile-menu-item-88769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88769  menu-item-object_id-21924"><a href="https://www.nmisr.com/category/arab-news/opinion">وجهات نظر</a></li>
<li id="mobile-menu-item-68699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68699  menu-item-object_id-1347"><a href="https://www.nmisr.com/category/cars">سيارات</a></li>
<li id="mobile-menu-item-68711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68711  menu-item-object_id-1717"><a href="https://www.nmisr.com/category/jobs">وظائف</a></li>
<li id="mobile-menu-item-68700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68700  menu-item-object_id-4"><a href="https://www.nmisr.com/category/video-photos">فيديو</a></li>
<li id="mobile-menu-item-68709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68709  menu-item-object_id-6"><a href="https://www.nmisr.com/category/women">مرأة</a></li>
<li id="mobile-menu-item-68708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68708  menu-item-object_id-1346"><a href="https://www.nmisr.com/category/health">صحة</a></li>
<li id="mobile-menu-item-68710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68710  menu-item-object_id-5"><a href="https://www.nmisr.com/category/home">منزل</a></li>
<li id="mobile-menu-item-256578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256578  menu-item-object_id-58988"><a href="https://www.nmisr.com/category/islam">إسلاميات</a></li>
</ul>
</li>
</ul></nav> </div>
</div>
</div>
</div>
</header>
<main id="site-main" class="site-main container px-0">
<div id="wrapper-outer" class="wrapper-outer">
<div id="wrapper" class="wrapper d-lg-flex row-min justify-content-center">
<div id="content" class="content">
<section id="post-2071274" class="site-section section-post hentry style1" role="main" data-next-post="https://www.nmisr.com/education/%d9%86%d8%aa%d9%8a%d8%ac%d8%a9-%d8%a7%d9%84%d8%b4%d9%87%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d8%a7%d8%b9%d8%af%d8%a7%d8%af%d9%8a%d8%a9-%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a9-%d8%a7%d9%84%d8%b4%d8%b1%d9%82-14" data-previous-post="https://www.nmisr.com/education/%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%a7%d9%84%d9%85%d9%86%d9%8a%d8%a7-%d9%8a%d8%b9%d8%aa%d9%85%d8%af-%d9%86%d8%aa%d9%8a%d8%ac%d8%a9-%d8%a7%d9%84%d8%a7%d8%b9%d8%af%d8%a7%d8%af%d9%8a%d8%a9-%d8%a7%d9%84">
<header class="d-flex align-items-center page-header">
<div class="flex-grow page-header-inner">
<h1 class="page-title entry-title">&#8220;ألاستعلام عن درجات الإعدادية&#8221; برقم الجلوس &#8220;نتيجة الشهادة الإعدادية&#8221; ألترم الثاني 2019 جميع المحافظات</h1>
<div class="py-2 sm-font medium-color post-meta main-post-meta">
<span class="meta-item meta-author"><span class="meta-item-prefix">كتب</span> <span class="meta-item-content"><span class="author vcard"><a class="url fn n" href="https://www.nmisr.com/author/osama-mahmoud-muhammad" title="جميع المقالات بواسطة: أسامة محمود محمد">أسامة محمود محمد</a></span></span></span><span class="meta-item meta-taxonomies"><span class="meta-item-prefix">في</span> <span class="meta-item-content"><a href="https://www.nmisr.com/category/education" rel="tag">أخبار التعليم</a></span></span><span class="meta-item meta-updated"><span class="meta-item-prefix">آخر تحديث</span> <span class="meta-item-content"><a rel="bookmark" href="https://www.nmisr.com/education/%d8%a3%d9%84%d8%a7%d8%b3%d8%aa%d8%b9%d9%84%d8%a7%d9%85-%d8%b9%d9%86-%d8%af%d8%b1%d8%ac%d8%a7%d8%aa-%d8%a7%d9%84%d8%a5%d8%b9%d8%af%d8%a7%d8%af%d9%8a%d8%a9-%d8%a8%d8%b1%d9%82%d9%85-%d8%a7%d9%84" title="تاريخ النشر: 31 مايو 2019 - 4:44ص / آخر تحديث: 31 مايو 2019 - 4:45ص"><time class="post-date post-date-published published" datetime="2019-05-31T04:44:02+02:00">31/5/2019 - 4:44</time> <time class="post-date post-date-updated updated" datetime="2019-05-31T04:45:58+02:00">31/5/2019 - 4:45</time></a></span></span> </div>
</div>
</header>
<div class="ad ad-id_ad_9 ad-type_adsense ad-location_title_below "><div class="ad-inner">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="pub-5380248050737153" data-ad-channel="3650653322" data-ad-slot="" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div> <div class="content-inner">
<div class="post-inner">
<figure id="post-image" class="post-image">
<div class="fluid-img post-image-inner post-image-type-image">
<img width="600" height="338" src="https://www.nmisr.com/wp-content/uploads/2019/05/154.jpg" class="attachment-800x600 size-800x600 wp-post-image" alt="&#8220;ألاستعلام عن درجات الإعدادية&#8221; برقم الجلوس &#8220;نتيجة الشهادة الإعدادية&#8221; ألترم الثاني 2019 جميع المحافظات" data-no-lazy="true" title="&quot;ألاستعلام عن درجات الإعدادية&quot; برقم الجلوس &quot;نتيجة الشهادة الإعدادية&quot; ألترم الثاني 2019 جميع المحافظات" /> <figcaption class="sm-font post-caption">نتيجة الإعدادية برقم الجلوس</figcaption>
</div>
</figure>
<div class="d-lg-flex entry-content-outer">
<div class="clearfix flex-grow post-content entry-content">
<div class="ad ad-id_ad_6 ad-type_adsense ad-location_content_above "><div class="ad-inner">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="pub-5380248050737153" data-ad-channel="3650653322" data-ad-slot="" data-ad-format="link" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><p><span style="color: #008000"><a style="color: #008000" href="https://www.nmisr.com/education/%D9%86%D8%AA%D9%8A%D8%AC%D8%A9-%D8%AB%D8%A7%D9%84%D8%AB%D8%A9-%D8%A7%D8%B9%D8%AF%D8%A7%D8%AF%D9%8A-2019">&#8220;نتيجة الشهادة الإعدادية&#8221; </a></span> للترم الثاني 2019 علي موعد من الظهور في القريب بجميع المحافظات، حيث صرح متحدث بوزارة التربية والتعليم بأنه سيتم اعتماد النتيجة نهاية الأسبوع الجاري، وقال أن نسبة النجاح للترم الثاني زادات عن ألترم الأول حيث بلغت حوالي 86% لطلاب الإعدادية الذين تقدموا للامتحانات، وقد قال بأن النتيجة ستظهر من موقع وزارة التربية والتعليم من خلال البوابة الإلكترونية الخاصة بكل محافظة، أو من الممكن الحصول علي النتيجة بالذهاب المدرسة لمعرفه تفاصيل الدرجات.</p>
<figure id="attachment_2071304" aria-describedby="caption-attachment-2071304" style="width: 600px" class="wp-caption aligncenter"><a href="https://www.nmisr.com/wp-content/uploads/2019/05/محافظة-القاهرة-1.jpg"><img class="size-full wp-image-2071304" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20300'%3E%3C/svg%3E" alt="الاستعلام عن نتيجة الإعدادية برقم الجلوس ألترم الثاني 2019" width="600" height="300" data-lazy-src="https://www.nmisr.com/wp-content/uploads/2019/05/محافظة-القاهرة-1.jpg" /><noscript><img class="size-full wp-image-2071304" src="https://www.nmisr.com/wp-content/uploads/2019/05/محافظة-القاهرة-1.jpg" alt="الاستعلام عن نتيجة الإعدادية برقم الجلوس ألترم الثاني 2019" width="600" height="300" /></noscript></a><figcaption id="caption-attachment-2071304" class="wp-caption-text">الاستعلام عن نتيجة الإعدادية برقم الجلوس ألترم الثاني 2019.</figcaption></figure>
<h3><span style="color: #008000">&#8220;نتيجة الإعدادية&#8221; ألترم الثاني 2019 برقم الجلوس جميع المحافظات</span></h3>
<ul>
<li>يتم الدخول علي الموقع الإلكتروني وهو <strong>موقع وزارة التربية والتعليم</strong>.</li>
<li>نقوم بكتابة رقم الجلوس الخاص بكل طالب في الخانة المحددة ونضغط علي عرض النتيجة.</li>
</ul>
<figure id="attachment_2071305" aria-describedby="caption-attachment-2071305" style="width: 1300px" class="wp-caption aligncenter"><a href="https://www.nmisr.com/wp-content/uploads/2019/05/3debf4d3c3-1.jpg"><img class="size-full wp-image-2071305" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201300%20814'%3E%3C/svg%3E" alt="نتيجة الشهادية الإعدادية برقم الجلوس ألترم الثاني 2019 جميع المحافظات" width="1300" height="814" data-lazy-srcset="https://www.nmisr.com/wp-content/uploads/2019/05/3debf4d3c3-1.jpg 1300w, https://www.nmisr.com/wp-content/uploads/2019/05/3debf4d3c3-1-768x481.jpg 768w" data-lazy-sizes="(max-width: 1300px) 100vw, 1300px" data-lazy-src="https://www.nmisr.com/wp-content/uploads/2019/05/3debf4d3c3-1.jpg" /><noscript><img class="size-full wp-image-2071305" src="https://www.nmisr.com/wp-content/uploads/2019/05/3debf4d3c3-1.jpg" alt="نتيجة الشهادية الإعدادية برقم الجلوس ألترم الثاني 2019 جميع المحافظات" width="1300" height="814" srcset="https://www.nmisr.com/wp-content/uploads/2019/05/3debf4d3c3-1.jpg 1300w, https://www.nmisr.com/wp-content/uploads/2019/05/3debf4d3c3-1-768x481.jpg 768w" sizes="(max-width: 1300px) 100vw, 1300px" /></noscript></a><figcaption id="caption-attachment-2071305" class="wp-caption-text">نتيجة الشهادية الإعدادية برقم الجلوس ألترم الثاني 2019 جميع المحافظات.</figcaption></figure>
<h2><span style="color: #008000">&#8220;نتيجة الشهادة الإعدادية&#8221; جميع المحافظات ألترم الثاني 2019 وزارة التربية والتعليم</span></h2>
<p><span style="color: #008000"><a style="color: #008000" href="https://www.klma.org/education/%D9%86%D8%AA%D9%8A%D8%AC%D8%A9-%D8%A7%D9%84%D8%B5%D9%81-%D8%A7%D9%84%D8%AB%D8%A7%D9%84%D8%AB-%D8%A7%D9%84%D8%A7%D8%B9%D8%AF%D8%A7%D8%AF%D9%8A" target="_blank" rel="nofollow">&#8220;نتيجة الشهادة الإعدادية برقم الجلوس&#8221; </a></span> ألترم الثاني 2019 تم ظهورها في بعض المحافظات مثل محافظة الجيزة والقاهرة وكفر الشيخ وسيتم ظهورها في باقي  المحافظات الأخري خلال نهاية هذا الأسبوع ، وقد قالت وزارة التربية والتعليم بأنه سيتم تسلم طلبات التظلم لجميع المواد بعد إظهار النتيجة علي الموقع الإلكتروني خلال يومان من أعلان إظهارها، ومن يجد أي صعوبة في الدخول علي الموقع يقوم بكتابة رقم الجلوس في التعليقات وسنبحث له عن الدرجات، نتمنى النجاح والتوفيق للجميع.</p><div class="ad ad-id_ad_1 ad-type_adsense ad-location_content_middle_2 "><div class="ad-inner">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="pub-5380248050737153" data-ad-channel="3650653322" data-ad-slot="" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
<figure id="attachment_2070558" aria-describedby="caption-attachment-2070558" style="width: 900px" class="wp-caption aligncenter"><a href="https://www.nmisr.com/wp-content/uploads/2019/05/900x450_uploads20190510ad2c06b8a0-10.jpg"><img class="size-full wp-image-2070558" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20900%20450'%3E%3C/svg%3E" alt="نتيجة الإعدادية ألترم الثاني برقم الجلوس 2019" width="900" height="450" data-lazy-srcset="https://www.nmisr.com/wp-content/uploads/2019/05/900x450_uploads20190510ad2c06b8a0-10.jpg 900w, https://www.nmisr.com/wp-content/uploads/2019/05/900x450_uploads20190510ad2c06b8a0-10-768x384.jpg 768w" data-lazy-sizes="(max-width: 900px) 100vw, 900px" data-lazy-src="https://www.nmisr.com/wp-content/uploads/2019/05/900x450_uploads20190510ad2c06b8a0-10.jpg" /><noscript><img class="size-full wp-image-2070558" src="https://www.nmisr.com/wp-content/uploads/2019/05/900x450_uploads20190510ad2c06b8a0-10.jpg" alt="نتيجة الإعدادية ألترم الثاني برقم الجلوس 2019" width="900" height="450" srcset="https://www.nmisr.com/wp-content/uploads/2019/05/900x450_uploads20190510ad2c06b8a0-10.jpg 900w, https://www.nmisr.com/wp-content/uploads/2019/05/900x450_uploads20190510ad2c06b8a0-10-768x384.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></noscript></a><figcaption id="caption-attachment-2070558" class="wp-caption-text">نتيجة الإعدادية ألترم الثاني برقم الجلوس 2019</figcaption></figure>
<p>تعرف علي المزيد:</p>
<ul>
<li><span style="color: #008000"><a style="color: #008000" href="https://www.nmisr.com/education/%D8%B4%D9%87%D8%A7%D8%AF%D8%A9-%D8%A7%D9%84%D8%A7%D8%B9%D8%AF%D8%A7%D8%AF%D9%8A%D8%A9-%D8%A8%D8%B1%D9%82%D9%85-%D8%A7%D9%84%D8%AC%D9%84%D9%88%D8%B3">نتيجة الإعدادية بمحافظة القاهرة والجيزة والإسكندرية برقم الجلوس</a></span>.</li>
<li><span style="color: #008000"><a style="color: #008000" href="https://www.nmisr.com/education/%D9%86%D8%AA%D9%8A%D8%AC%D8%A9-%D8%A7%D9%84%D8%A7%D8%B9%D8%AF%D8%A7%D8%AF%D9%8A%D8%A9-%D8%A8%D8%B1%D9%82%D9%85-%D8%A7%D9%84%D8%AC%D9%84%D9%88%D8%B3">نتيجة الصف الثالث الإعدادي ألترم الثاني 2019 جميع المحافظات</a></span>.</li>
<li><span style="color: #008000"><a style="color: #008000" href="https://www.klma.org/education/%D9%86%D8%AA%D8%A7%D8%A6%D8%AC-%D8%A7%D9%84%D8%B4%D9%87%D8%A7%D8%AF%D8%A7%D8%AA-%D8%A7%D9%84%D8%A7%D8%A8%D8%AA%D8%AF%D8%A7%D8%A6%D9%8A%D8%A9-%D8%A7%D9%84%D8%AA%D8%B1%D9%85-%D8%A7%D9%84%D8%AB%D8%A7" target="_blank" rel="nofollow">ظهور نتيجة الصف السادس الابتدائي ألترم الثاني 2019.</a></span></li>
<li><span style="color: #008000"><a style="color: #008000" href="https://www.klma.org/education/%D9%86%D8%AA%D9%8A%D8%AC%D8%A9-%D8%A7%D9%84%D8%B5%D9%81-%D8%A7%D9%84%D8%B3%D8%A7%D8%AF%D8%B3-%D8%A7%D9%84%D8%A7%D8%A8%D8%AA%D8%AF%D8%A7%D8%A6%D9%8A-2" target="_blank" rel="nofollow">نتيجة جميع المراحل الابتدائية ألترم الثاني 2019 جميع المحافظات.</a></span></li>
<li><span style="color: #008000"><a style="color: #008000" href="https://www.nmisr.com/education/%D9%86%D8%AA%D9%8A%D8%AC%D8%A9-%D8%A7%D9%84%D8%A7%D8%A8%D8%AA%D8%AF%D8%A7%D8%A6%D9%8A%D8%A9-%D9%88%D8%A7%D9%84%D8%A5%D8%B9%D8%AF%D8%A7%D8%AF%D9%8A%D8%A9-%D8%A7%D9%84%D8%A3%D8%B2%D9%87%D8%B1">نتيجة الإعدادية بالأزهر ألترم الثاني 2019.</a></span></li>
</ul>
<h3>← إقرأ أيضاً:</h3><br /><ul><li><b><a href="https://www.nmisr.com/education/%d9%86%d8%aa%d9%8a%d8%ac%d8%a9-%d8%a7%d9%84%d8%b5%d9%81-%d8%a7%d9%84%d8%ab%d8%a7%d9%84%d8%ab-%d8%a7%d9%84%d8%a7%d8%b9%d8%af%d8%a7%d8%af%d9%8a-2019-%d8%a7%d9%84%d9%85%d9%86%d9%88%d9%81%d9%8a%d8%a9-23">نتيجة الصف الثالث الاعدادي 2019 محافظة المنوفية عبر موقع وزارة التربية والتعليم</a></b></li></ul></p><div class="ad ad-id_ad_7 ad-type_adsense ad-location_content_below "><div class="ad-inner">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="pub-5380248050737153" data-ad-channel="3650653322" data-ad-slot="" data-ad-format="link" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><div class="rp4wp-related-posts rp4wp-related-post">
<h3>قد يهمك:</h3> <ul class="rp4wp-posts-list">
<li class="rp4wp-col rp4wp-col-first rp4wp-col-last">
<div class="rp4wp_component rp4wp_component_title rp4wp_component_2">• <a href="https://www.nmisr.com/education/%d9%86%d8%aa%d9%8a%d8%ac%d8%a9-%d8%a7%d9%84%d8%b5%d9%81-%d8%a7%d9%84%d8%ab%d8%a7%d9%84%d8%ab-%d8%a7%d9%84%d8%a7%d8%b9%d8%af%d8%a7%d8%af%d9%89-2019-%d8%a8%d8%b1%d9%82%d9%85-%d8%a7%d9%84%d8%ac%d9%84">هنا نتيجه الصف الثالث الاعدادى موقع وزاره التربيه والتعليم برقم الجلوس الترم الثاني</a></div></li><li class="rp4wp-col rp4wp-col-first rp4wp-col-last">
<div class="rp4wp_component rp4wp_component_title rp4wp_component_2">• <a href="https://www.nmisr.com/education/%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d9%85%d8%b7%d8%b1%d9%88%d8%ad-%d9%8a%d8%b9%d8%aa%d9%85%d8%af-%d9%86%d8%aa%d9%8a%d8%ac%d8%a9-%d8%a7%d9%84%d8%b4%d9%87%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d8%a7%d8%b9%d8%af">محافظ مطروح يعتمد نتيجة الشهادة الإعدادية بنسبة نجاح 84,6%</a></div></li> </ul>
</div> </div>
</div>
<div class="share-buttons share-buttons-bottom"><div class="d-flex align-items-center share-buttons-inner"><div class="d-flex align-items-center sb-label"></div><div class="d-flex flex-grow flex-wrap justify-content-center share-buttons-buttons"><div class="d-flex flex-grow flex-grow-children circleIn share-buttons-default">
<div class="d-flex flex-grow-children ss-button ss-facebook"><a class="d-flex align-items-center justify-content-center" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nmisr.com%2F%3Fp%3D2071274" title="Facebook"><i class="fab fa-fw fa-facebook-f"></i><span class="d-none d-lg-block ss-label">Facebook</span></a></div>
<div class="d-flex d-lg-none flex-grow-children ss-button ss-messenger"><a class="d-flex align-items-center justify-content-center" target="_blank" href="fb-messenger://share/?link=https%3A%2F%2Fwww.nmisr.com%2F%3Fp%3D2071274" title="Messenger"><i class="fab fa-fw fa-facebook-messenger"></i><span class="d-none d-lg-block ss-label">Messenger</span></a></div>
<div class="d-flex d-lg-none flex-grow-children ss-button ss-whatsapp"><a class="d-flex align-items-center justify-content-center" target="_blank" href="whatsapp://send?text=https%3A%2F%2Fwww.nmisr.com%2F%3Fp%3D2071274" data-action="share/whatsapp/share" title="WhatsApp"><i class="fab fa-fw fa-whatsapp"></i><span class="d-none d-lg-block ss-label">WhatsApp</span></a></div>
<div class="d-flex flex-grow-children ss-button ss-twitter"><a class="d-flex align-items-center justify-content-center" target="_blank" href="https://twitter.com/intent/tweet?text=%26%238220%3B%D8%A3%D9%84%D8%A7%D8%B3%D8%AA%D8%B9%D9%84%D8%A7%D9%85+%D8%B9%D9%86+%D8%AF%D8%B1%D8%AC%D8%A7%D8%AA+%D8%A7%D9%84%D8%A5%D8%B9%D8%AF%D8%A7%D8%AF%D9%8A%D8%A9%26%238221%3B+%D8%A8%D8%B1%D9%82%D9%85+%D8%A7%D9%84%D8%AC%D9%84%D9%88%D8%B3+%26%238220%3B%D9%86%D8%AA%D9%8A%D8%AC%D8%A9+%D8%A7%D9%84%D8%B4%D9%87%D8%A7%D8%AF%D8%A9+%D8%A7%D9%84%D8%A5%D8%B9%D8%AF%D8%A7%D8%AF%D9%8A%D8%A9%26%238221%3B+%D8%A3%D9%84%D8%AA%D8%B1%D9%85+%D8%A7%D9%84%D8%AB%D8%A7%D9%86%D9%8A+2019+%D8%AC%D9%85%D9%8A%D8%B9+%D8%A7%D9%84%D9%85%D8%AD%D8%A7%D9%81%D8%B8%D8%A7%D8%AA&url=https%3A%2F%2Fwww.nmisr.com%2F%3Fp%3D2071274" title="Twitter"><i class="fab fa-fw fa-twitter"></i><span class="d-none d-lg-block ss-label">Twitter</span></a></div>
<div class="d-none d-lg-flex flex-grow-none flex-grow-children ss-button ss-short-link"><div class="d-flex align-items-center justify-content-center" title="رابط مختصر"><i class="fa fa-fw fa-link"></i><input class="sm-font form-control" type="text" value="https://www.nmisr.com/?p=2071274" readonly /></div></div>
</div></div></div></div> <div class="sm-font medium-color post-tags">
<ul class="d-flex flex-wrap"><li class="main-color tags-label"><i class="fa fa-tag"></i></li><li><a href="https://www.nmisr.com/tag/%d8%a7%d8%b9%d8%b1%d9%81-%d9%86%d8%aa%d9%8a%d8%ac%d8%a9-%d8%a7%d9%84%d8%a7%d8%b9%d8%af%d8%a7%d8%af%d9%8a%d8%a9-2019" rel="tag">اعرف نتيجة الاعدادية 2019</a></li><li><a href="https://www.nmisr.com/tag/%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%b9%d9%84%d8%a7%d9%85-%d8%b9%d9%86-%d9%86%d8%aa%d9%8a%d8%ac%d8%a9-%d8%a7%d9%84%d8%a7%d8%b9%d8%af%d8%a7%d8%af%d9%8a%d8%a9" rel="tag">الاستعلام عن نتيجة الاعدادية</a></li><li><a href="https://www.nmisr.com/tag/%d9%86%d8%aa%d9%8a%d8%ac%d8%a9-3-%d8%a5%d8%b9%d8%af%d8%a7%d8%af%d9%8a" rel="tag">نتيجة 3 إعدادي</a></li><li><a href="https://www.nmisr.com/tag/%d9%86%d8%aa%d9%8a%d8%ac%d8%a9-%d8%a7%d9%84%d8%a7%d8%b9%d8%af%d8%a7%d8%af%d9%8a%d8%a9-%d8%a8%d8%b1%d9%82%d9%85-%d8%a7%d9%84%d8%ac%d9%84%d9%88%d8%b3" rel="tag">نتيجة الاعدادية برقم الجلوس</a></li><li><a href="https://www.nmisr.com/tag/%d9%86%d8%aa%d9%8a%d8%ac%d8%a9-%d8%a7%d9%84%d8%a7%d8%b9%d8%af%d8%a7%d8%af%d9%8a%d8%a9-%d8%ac%d9%85%d9%8a%d8%b9-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a7%d8%aa" rel="tag">نتيجة الاعدادية جميع المحافظات</a></li><li><a href="https://www.nmisr.com/tag/%d9%86%d8%aa%d9%8a%d8%ac%d8%a9-%d8%a7%d9%84%d8%b4%d9%87%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d8%a7%d8%b9%d8%af%d8%a7%d8%af%d9%8a%d8%a9" rel="tag">نتيجة الشهادة الاعدادية</a></li></ul> </div>
</div>
</div>
</section> <section class="site-section section-author">
<header class="widget-header">
<div class="widget-title">
<h2>عن الكاتب</h2>
</div>
</header>
<div class="content-inner">
<div class="author-inner">
<div class="row">
<div class="col-auto author-avatar">
<div class="author-avatar-inner"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/4ffe5cb4f5169c42f86732730821c51d?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' data-lazy-src="https://secure.gravatar.com/avatar/4ffe5cb4f5169c42f86732730821c51d?s=100&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/4ffe5cb4f5169c42f86732730821c51d?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4ffe5cb4f5169c42f86732730821c51d?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></noscript></div>
</div>
<div class="col author-info">
<div class="title-font author-title"><h2 class="lg-font"><a href="https://www.nmisr.com/author/osama-mahmoud-muhammad" title="جميع المقالات بواسطة: أسامة محمود محمد">أسامة محمود محمد</a></h2></div>
</div>
</div>
</div>
</div>
</section>
<section id="comments" class="site-section section-comments comments">
<header class="widget-header">
<div class="widget-title">
<h2>التعليقات</h2>
</div>
</header>
<div class="content-inner">
<div class="sm-font comments-inner">
<div id="comments-wp" class="comments-item">
<div id="respond" class="comment-respond">
<div class="leave-comment-title"><h3 class="title">اترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/education/%D8%A3%D9%84%D8%A7%D8%B3%D8%AA%D8%B9%D9%84%D8%A7%D9%85-%D8%B9%D9%86-%D8%AF%D8%B1%D8%AC%D8%A7%D8%AA-%D8%A7%D9%84%D8%A5%D8%B9%D8%AF%D8%A7%D8%AF%D9%8A%D8%A9-%D8%A8%D8%B1%D9%82%D9%85-%D8%A7%D9%84#respond" style="display:none;">إلغاء الرد</a></small></h3></div> <form action="https://www.nmisr.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span></p><p class="comment-form-comment"><label for="comment">التعليق</label> <textarea id="comment" name="comment" placeholder="اكتب تعليقك هنا..." rows="2" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">الاسم</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">البريد الإلكتروني</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرســال التعليق" /> <input type='hidden' name='comment_post_ID' value='2071274' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p> </form>
</div>
</div>
</div>
</div>
</section>
<div id="sidebar-content_below" class="sidebar sidebar-content_below">
<div class="row row-min flex-wrap justify-content-center widget-area">
<aside id="a4h_posts_list-20" class="col col-12 widget widget_a4h_posts_list has-title col-lg-12"> <div class="flex-grow widget-inner"><header class="widget-header"><div class="widget-title"><h2>آخر الأخبار</h2></div></header><div class="widget-content"> <div class="posts  style1"><div class="posts-inner"><div class="d-flex flex-column post style1">
<a class="d-flex flex-column flex-grow post-link" href="https://www.nmisr.com/education/%d9%86%d8%aa%d9%8a%d8%ac%d8%a9-%d8%a7%d9%84%d8%b5%d9%81-%d8%a7%d9%84%d8%ab%d8%a7%d9%84%d8%ab-%d8%a7%d9%84%d8%a7%d8%b9%d8%af%d8%a7%d8%af%d9%8a-2019-%d8%a7%d9%84%d9%85%d9%86%d9%88%d9%81%d9%8a%d8%a9-23">
<div data-bg="url(https://www.nmisr.com/wp-content/uploads/2019/02/نتيجة-الصف-الثالث-الاعدادي-2019-360x200.jpg)" class="thumb-wrap rocket-lazyload" style="">
</div>
<span class="overlay"></span>
<h3 class="title plain main-color-border">
<div class="title-inner">
نتيجة الصف الثالث الاعدادي 2019 محافظة المنوفية عبر موقع وزارة التربية والتعليم </div>
</h3>
</a>
</div><div class="d-flex flex-column post style1">
<a class="d-flex flex-column flex-grow post-link" href="https://www.nmisr.com/education/%d9%86%d8%aa%d9%8a%d8%ac%d8%a9-%d8%a7%d9%84%d8%b4%d9%87%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d8%a7%d8%b9%d8%af%d8%a7%d8%af%d9%8a%d8%a9-2019-%d8%a7%d9%84%d8%b4%d8%b1%d9%82%d9%8a%d8%a9-23">
<div data-bg="url(https://www.nmisr.com/wp-content/uploads/2018/05/نتيجة-الشهادة-الاعدادية-2019-بالشرقية-360x200.png)" class="thumb-wrap rocket-lazyload" style="">
</div>
<span class="overlay"></span>
<h3 class="title plain main-color-border">
<div class="title-inner">
البوابة الإلكترونية لمحافظة الشرقية| نتيجة الشهادة الاعدادية 2019 محافظة الشرقية الترم الثاني برقم الجلوس </div>
</h3>
</a>
</div><div class="d-flex flex-column post style1">
<a class="d-flex flex-column flex-grow post-link" href="https://www.nmisr.com/education/%d9%86%d8%aa%d9%8a%d8%ac%d8%a9-%d8%a7%d9%84%d8%b4%d9%87%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d8%a7%d8%b9%d8%af%d8%a7%d8%af%d9%8a%d8%a9-2019-%d8%a8%d8%a7%d9%84%d8%b4%d8%b1%d9%82%d9%8a%d8%a9-23">
<div data-bg="url(https://www.nmisr.com/wp-content/uploads/2018/05/نتيجة-الشهادة-الاعدادية-2019-محافظة-الشرقية-360x200.png)" class="thumb-wrap rocket-lazyload" style="">
</div>
<span class="overlay"></span>
<h3 class="title plain main-color-border">
<div class="title-inner">
الشرقية توداي| نتيجة الشهادة الاعدادية 2019 محافظة الشرقية آخر العام برقم الجلوس </div>
</h3>
</a>
</div><div class="d-flex flex-column post style1">
<a class="d-flex flex-column flex-grow post-link" href="https://www.nmisr.com/education/%d9%86%d8%aa%d9%8a%d8%ac%d8%a9-%d8%a7%d9%84%d8%b4%d9%87%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d8%a7%d8%b9%d8%af%d8%a7%d8%af%d9%8a%d8%a9-2019-%d8%a7%d9%84%d8%a8%d8%ad%d9%8a%d8%b1%d8%a9-23">
<div data-bg="url(https://www.nmisr.com/wp-content/uploads/2018/06/نتيجة-الشهادة-الاعدادية-2019-محافظة-البحيرة-360x200.png)" class="thumb-wrap rocket-lazyload" style="">
</div>
<span class="overlay"></span>
<h3 class="title plain main-color-border">
<div class="title-inner">
نتيجة الشهادة الاعدادية 2019 محافظة البحيرة الترم الثاني برقم الجلوس موقع وزارة التربية والتعليم وبوابة التعليم الأساسي </div>
</h3>
</a>
</div><div class="d-flex flex-column post style1">
<a class="d-flex flex-column flex-grow post-link" href="https://www.nmisr.com/education/%d8%a7%d9%84%d8%a2%d9%86-%d9%86%d8%aa%d9%8a%d8%ac%d8%a9-%d8%a7%d9%84%d8%b4%d9%87%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d8%a7%d8%b9%d8%af%d8%a7%d8%af%d9%8a%d8%a9-2019-23">
<div data-bg="url(https://www.nmisr.com/wp-content/uploads/2018/05/نتيجة-الشهادة-الاعدادية-2019-الاسماعيلية-360x200.png)" class="thumb-wrap rocket-lazyload" style="">
</div>
<span class="overlay"></span>
<h3 class="title plain main-color-border">
<div class="title-inner">
نتيجة الشهادة الاعدادية 2019 محافظة الإسماعيلية الترم الثاني برقم الجلوس موقع وزارة التربية والتعليم وبوابة التعليم الأساسي </div>
</h3>
</a>
</div><div class="d-flex flex-column post style1">
<a class="d-flex flex-column flex-grow post-link" href="https://www.nmisr.com/education/%d9%86%d8%aa%d9%8a%d8%ac%d8%a9-%d8%a7%d9%84%d8%b5%d9%81-%d8%a7%d9%84%d8%ab%d8%a7%d9%84%d8%ab-%d8%a7%d9%84%d8%a7%d8%b9%d8%af%d8%a7%d8%af%d9%8a-2019-23">
<div data-bg="url(https://www.nmisr.com/wp-content/uploads/2019/02/نتيجة-الصف-الثالث-الاعدادي-2019-بالاسماعيلية-360x200.jpg)" class="thumb-wrap rocket-lazyload" style="">
</div>
<span class="overlay"></span>
<h3 class="title plain main-color-border">
<div class="title-inner">
نتيجة الصف الثالث الاعدادي 2019 محافظة الاسماعيلية آخر العام برقم الجلوس عبر موقع وزارة التربية والتعليم </div>
</h3>
</a>
</div><div class="d-flex flex-column post style1">
<a class="d-flex flex-column flex-grow post-link" href="https://www.nmisr.com/education/%d8%a7%d9%84%d8%a2%d9%86-%d9%86%d8%aa%d9%8a%d8%ac%d8%a9-%d8%ab%d8%a7%d9%84%d8%ab%d8%a9-%d8%a7%d8%b9%d8%af%d8%a7%d8%af%d9%8a-%d8%a7%d9%84%d8%a7%d8%b3%d9%85%d8%a7%d8%b9%d9%8a%d9%84%d9%8a%d8%a9-2019-23">
<div data-bg="url(https://www.nmisr.com/wp-content/uploads/2019/02/نتيجة-الشهادة-الاعدادية-2019-بالاسماعيلية-360x200.jpg)" class="thumb-wrap rocket-lazyload" style="">
</div>
<span class="overlay"></span>
<h3 class="title plain main-color-border">
<div class="title-inner">
نتيجة الشهادة الاعدادية 2019 بالاسماعيلية &#8220;الثالث الاعدادي&#8221; الترم الثاني </div>
</h3>
</a>
</div><div class="d-flex flex-column post style1">
<a class="d-flex flex-column flex-grow post-link" href="https://www.nmisr.com/education/%d9%86%d8%aa%d9%8a%d8%ac%d8%a9-%d8%a7%d9%84%d8%a7%d8%b9%d8%af%d8%a7%d8%af%d9%8a%d8%a9-%d8%a8%d8%a3%d8%b3%d9%88%d8%a7%d9%86-2019-23">
<div data-bg="url(https://www.nmisr.com/wp-content/uploads/2018/05/نتيجة-الشهادة-الاعدادية-2019-بأسوان-360x200.png)" class="thumb-wrap rocket-lazyload" style="">
</div>
<span class="overlay"></span>
<h3 class="title plain main-color-border">
<div class="title-inner">
نتيجة الشهادة الاعدادية 2019 بأسوان برقم الجلوس عبر موقع مديرية التربية والتعليم </div>
</h3>
</a>
</div><div class="d-flex flex-column post style1">
<a class="d-flex flex-column flex-grow post-link" href="https://www.nmisr.com/education/%d8%a7%d9%84%d8%a2%d9%86-%d9%86%d8%aa%d9%8a%d8%ac%d8%a9-%d8%aa%d8%a7%d9%84%d8%aa%d8%a9-%d8%a7%d8%b9%d8%af%d8%a7%d8%af%d9%8a-%d8%a7%d9%84%d8%a3%d9%82%d8%b5%d8%b1-2019-23">
<div data-bg="url(https://www.nmisr.com/wp-content/uploads/2018/05/نتيجة-الشهادة-الاعدادية-2018-بالأقصر.jpg)" class="thumb-wrap rocket-lazyload" style="">
</div>
<span class="overlay"></span>
<h3 class="title plain main-color-border">
<div class="title-inner">
نتيجة الشهادة الاعدادية 2019 بالأقصر الترم الثاني برقم الجلوس عبر موقع وزارة التربية والتعليم </div>
</h3>
</a>
</div></div></div></div></div></aside><aside id="custom_html-2" class="widget_text col col-12 widget widget_custom_html has-title col-lg-12"> <div class="widget_text flex-grow widget-inner"><header class="widget-header"><div class="widget-title"><h2>قد يعجبك:</h2></div></header><div class="widget-content"> <div class="textwidget custom-html-widget"> <script>
                    (function (d, s, wid, eid) {
                        var scriptId = "spk-script-" + eid;
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(scriptId)) return;
                        js = d.createElement(s);
                        js.scriptId = scriptId;
                        js.async = 1;
                        js.src = "//crawler.speakol.com/sdk/speakol-widget.js?wid=" + wid + "&eid=" + eid;
                        fjs.parentNode.insertBefore(js, fjs);
                    })(document, "script", "wi-1064", "spk-wi-1064");
                    </script>
<div class="speakol-widget" id="spk-wi-1064"></div>
</div></div></div></aside> </div>
</div>
</div>
</div>
</div>
</main>
<footer id="site-footer" class="site-footer light-color">
<div class="site-footer-inner-1">
<div class="container px-0">
<div id="sidebar-footer2" class="sidebar sidebar-footer2">
<div class="row row-min flex-wrap justify-content-center widget-area">
<aside id="pages-2" class="col col-12 widget widget_pages col-lg-6"> <div class="flex-grow widget-inner"><div class="widget-content"> <ul>
<li class="page_item page-item-38230"><a href="https://www.nmisr.com/contact">الإتصال بنا</a></li>
<li class="page_item page-item-38222"><a href="https://www.nmisr.com/dmca">حقوق الملكية الفكرية DMCA</a></li>
<li class="page_item page-item-38233"><a href="https://www.nmisr.com/privacy">سياسة الخصوصية</a></li>
<li class="page_item page-item-64583"><a href="https://www.nmisr.com/adsense">مشاركة ارباح جوجل ادسنس</a></li>
<li class="page_item page-item-38224"><a href="https://www.nmisr.com/about">من نحن</a></li>
</ul>
</div></div></aside> </div>
</div>
</div>
</div>
<div class="site-footer-inner-2">
<div class="container px-0 d-lg-flex flex-wrap align-items-center justify-content-between navigation-font  sm-font text-center">
<div class="footer-navigation-outer">
</div>
<div class="py-2 mx-3 ml-lg-5 flex-first ws-copyrights"><p>جميع الحقوق محفوظة © نجوم مصرية</p>
</div>
<div class="py-2 flex-grow footer-ads"></div>
<div class="py-2 mx-3 a4h-copyrights"></div>
</div>
</div>
</footer>
</div>
<script type='text/javascript' src='https://www.nmisr.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.nmisr.com/wp-content/themes/newsplus/assets/js/main.js'></script>
<script>
            window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;
        
            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            imgs = mutation.addedNodes[i].getElementsByTagName('img');
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            if ( 0 === imgs.length && 0 === iframes.length && 0 === rocket_lazy.length ) {
                                return;
                            }

                            lazyLoadInstance.update();
                        }
                    } );
                } );
                
                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };
                
                observer.observe(b, config);
            }
        }, false);
        </script><script data-no-minify="1" async src="https://www.nmisr.com/wp-content/plugins/wp-rocket/assets/js/lazyload/11.0.6/lazyload.min.js"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"/qY5l1aQeSI1fn", domain:"nmisr.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=/qY5l1aQeSI1fn" style="display:none" height="1" width="1" alt="" /></noscript>
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-35930315-1', 'auto');
ga('send', 'pageview');
</script>
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-132818370-1','auto','clientTracker');
ga('clientTracker.send', 'pageview');
</script>
<noscript><link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://www.nmisr.com/wp-includes/css/dist/block-library/style-rtl.min.css' type='text/css' media='all' /></noscript><noscript><link crossorigin="anonymous" rel='stylesheet' id='font-awesome-css'  href='https://use.fontawesome.com/releases/v5.2.0/css/all.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='bootstrap-css'  href='https://www.nmisr.com/wp-content/themes/newsplus/assets/css/bootstrap.min.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='fonts-css'  href='https://www.nmisr.com/wp-content/cache/min/1/wp-content/themes/newsplus/assets/fonts/fonts-acb09bd80bed591788849eb5520351d4.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='newsplus-css'  href='https://www.nmisr.com/wp-content/cache/min/1/wp-content/themes/newsplus/style-fdf5ded2f4ee59c61fb7a6f8be6266ec.css' type='text/css' media='all' /></noscript></body>
</html>
